
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang=""> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Mono&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://permv.ru/wp-content/themes/mv/css/bootstrap.min.css">
        <link rel="stylesheet" href="http://permv.ru/wp-content/themes/mv/css/bootstrap-theme.min.css">
        <link rel="stylesheet" href="http://permv.ru/wp-content/themes/mv/fonts/ptmono.css">
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Пермский край вошел в ТОП-5 наиболее пьющих регионов &#8212; Местное время</title>
<link rel="alternate" type="application/rss+xml" title="Местное время &raquo; Лента" href="http://permv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Местное время &raquo; Лента комментариев" href="http://permv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Местное время &raquo; Лента комментариев к &laquo;Пермский край вошел в ТОП-5 наиболее пьющих регионов&raquo;" href="http://permv.ru/2016/12/23/permskiy-kray-voshel-v-top-5-naibolee-pyu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/permv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://permv.ru/wp-content/themes/mv/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://permv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://permv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://permv.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Правительство Пермского края отправлено в отставку' href='http://permv.ru/2016/12/22/pravitelstvo-permskogo-kraya-otprav/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://permv.ru/2016/12/23/permskiy-kray-voshel-v-top-5-naibolee-pyu/" />
<link rel='shortlink' href='http://permv.ru/?p=62221' />
<link rel="alternate" type="application/json+oembed" href="http://permv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpermv.ru%2F2016%2F12%2F23%2Fpermskiy-kray-voshel-v-top-5-naibolee-pyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://permv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpermv.ru%2F2016%2F12%2F23%2Fpermskiy-kray-voshel-v-top-5-naibolee-pyu%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e9e9e9; }
</style>
        <link rel="stylesheet" href="http://permv.ru/wp-content/themes/mv/css/stop_responsive.css">
        <link rel="stylesheet" href="http://permv.ru/wp-content/themes/mv/css/responsive.css">
        <script src="http://permv.ru/wp-content/themes/mv/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    </head>
    <body class="single single-post postid-62221 single-format-aside custom-background">
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
                                    <div class="container main_block">
            <header>
                                <div class="header_banner hidden-xs">
    <div class="advads-top" id="advads-449958694"><a href="http://echoperm.ru"><img width="940" height="100" src='http://permv.ru/wp-content/uploads/2016/05/Echo_Show_940x100.gif' alt='' title='Echo_Show_940x100' /></a></div></div>                <div class="header_bottom">
                    <div class="row">
                        <div class="col-md-6 col-sm-6 col-xs-12">
                            <div class="header_bottom__info_block">
                                <div class="header_bottom__info_item hidden-xs"><span class="header_bottom__date">23 декабря</span>, 09:57</div>
                                <div class="header_bottom__info_item"><i class="fa fa-cloud"></i> Пермь &deg;</div>
                                <div class="header_bottom__info_item header_bottom_m__info_item_usd"><i class="fa fa-usd"></i> 60,86</div>
                                <div class="header_bottom__info_item header_bottom_m__info_item_euro"><i class="fa fa-eur"></i> 63,56</div>
                            </div>
                        </div>
                        <div class="col-md-6 col-sm-6 hidden-xs">
                            <div class="header_bottom__search_block">
                                <div class="header_bottom__social_block">
                                    <div class="header_bottom__social_item header_bottom__social_item_vk">
                                        <a target="_blank" href="http://vk.com/permv"></a>
                                    </div>
                                    <div class="header_bottom__social_item header_bottom__social_item_facebook">
                                        <a target="_blank" href="https://www.facebook.com/permtime/"></a>
                                    </div>
                                    <div class="header_bottom__social_item header_bottom__social_item_twitter">
                                        <a target="_blank" href="https://twitter.com/mv_perm"></a>
                                    </div>
                                </div>
                                <div class="header_bottom__search_input">
                                    <form action="/" method="get">
                                        <div class="header_bottom__search_bordered">
                                            <input type="text" name="s" placeholder="Поиск" />
                                            <div class="header_bottom__search_button">
                                                <button type="submit"><img src="/img/search.png" /></button>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="header_title">
                    <div class="menu_m_block hidden-lg hidden-md hidden-sm">
                        <a href="javascript:void(0)" id="menu_m_block"></a>
                    </div>
                                        <a href="/"><img src="/img/title.jpg" /></a>
                                        <div class="search_m_block hidden-lg hidden-md hidden-sm">
                        <a href="javascript:void(0)" id="search_m_block"></a>
                    </div>
                </div>
            </header>
                            <ul class="nav nav-justified topmenu_block hidden-xs" id="topmenu_block">
                                            <li>
                <a href="http://permv.ru/politics/" class="topmenu_block__first">
                    Политика                </a>
            </li>
                                            <li>
                <a href="http://permv.ru/economics/" class="">
                    Экономика                </a>
            </li>
                                            <li>
                <a href="http://permv.ru/society/" class="">
                    Общество                </a>
            </li>
                                            <li>
                <a href="http://permv.ru/direct-speech/" class="">
                    Прямая речь                </a>
            </li>
                                            <li>
                <a href="http://permv.ru/sports/" class="">
                    Спорт                </a>
            </li>
                                            <li>
                <a href="http://permv.ru/technology/" class="">
                    Промышленность                </a>
            </li>
                        <li><a href="http://permv.ru/special/krizis-v-permskom-zdravookhranenii/" class="topmenu_block__special"><span>Спецпроекты</span></a></li>
                <li class="hidden-xs"><a href="/archieve/" class="topmenu_block__archieve"><span>Архив газеты</span></a></li>
            </ul>
    <div class="menu_m_close_block hidden" id="menu_m_close_block">
        <a href="javascript:void(0)"></a>
    </div>
    <ul class="submenu_block hidden" id="submenu_block">
    </ul>
                            <div class="content_block">
<ul class="breadcrumb_block hidden-xs">
    <li><a href="/news/">Новости</a></li>
</ul>
<div class="right_block hidden-xs">
    <div class="right_block__item">
    <div class="advads-sidebar" id="advads-1482044010"><a href="http://telecom.perm.ru/"><img width="240" height="400" src='http://permv.ru/wp-content/uploads/2016/12/mobilnoe-prilozhenie-Mestnoe-vremya.gif' alt='' title='mobilnoe-prilozhenie-mestnoe-vremya' /></a></div></div>
<div class="right_block__item">
    <div class="advads-sidebar_bottom" id="advads-1956166033"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(163604, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 1,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 230
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<br>
<div id="unit_85204"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/85204.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>
<div class="right_block__item sticky_block" id="sticky_block">
    <div class="advads-social_network" id="advads-1151358168"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/permtime" data-tabs="timeline" data-width="220" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/permtime"><a href="https://www.facebook.com/permtime">Местное ВРЕМЯ</a></blockquote></div></div></div></div>
</div>
<div class="center_block">
    <div class="category_block hidden-lg hidden-md hidden-sm">
        <div class="category_block__title">
            Новости
        </div>
    </div>
    <div class="newsdetail_block newsdetail_aside_block">
                <div class="newsdetail_block__image">
            <div class="newsdetail_block__image_img">
                <img width="460" height="306" src="http://permv.ru/wp-content/uploads/2016/12/vypivka.jpg" class="attachment-460x306 size-460x306 wp-post-image" alt="" srcset="http://permv.ru/wp-content/uploads/2016/12/vypivka.jpg 900w, http://permv.ru/wp-content/uploads/2016/12/vypivka-415x277.jpg 415w" sizes="(max-width: 460px) 85vw, 460px" />            </div>
            <div class="newsdetail_block__image_description hidden-xs"></div>
        </div>
                <div class="newsdetail_block__date">23.12.2016</div>
        <div class="newsdetail_block__name">Пермский край вошел в ТОП-5 наиболее пьющих регионов</div>
        <div class="newsdetail_block__text">
            <p>Прикамье заняло пятое место в рейтинге трезвости субъектов России в 2016 года.</p>
<p>Исследование было проведено федеральным проектом «Трезвая Россия» и Экспертно-аналитическим центром при Общественной палате Российской Федерации. Рейтинг составлялся на основании следующих данных: объем продаж 10 видов алкогольной продукции, а также число правонарушений, связанных с незаконным производством и оборотом этилового спирта.</p>
<p><img class="alignnone size-full wp-image-62223" src="http://permv.ru/wp-content/uploads/2016/12/reyting-trezvosti.jpg" alt="" width="900" height="623" srcset="http://permv.ru/wp-content/uploads/2016/12/reyting-trezvosti.jpg 900w, http://permv.ru/wp-content/uploads/2016/12/reyting-trezvosti-415x287.jpg 415w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></p>
<p>Отметим, что в рейтинге наиболее пьющих регионов Пермский край поднялся на 17 позиций вверх по сравнению с прошлым годом, и занял пятое место.</p>
        </div>
        <div class="newsdetail_block__share">
            <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1475252" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 163604;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//moevideo.biz/embed/js/mvpt.min.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<div id="div-mvpt-1234567891234">
<script type='text/javascript'>
    moevideo.queue.push(function() {
        moevideo.ContentRoll({
            mode:"manual",
            el:"#div-mvpt-1234567891234",
ignorePlayers: true
        });
    });
</script>
</div>
        </div>
        <div class="newsdetail_block__tags">
                    </div>
        <div class="subnews_block subnews_allaside_block subnews_aside_block hidden-xs">
            <h3>Еще новости</h3>
                                                            <div class="subnews_aside_block__item subnews_aside_block__item_first">
                    <div class="subnews_block__date">
                        23.12.2016                    </div>
                    <div class="subnews_block__name">
                        <a href="http://permv.ru/2016/12/23/permskiy-kray-voshel-v-top-5-naibolee-pyu/">
                            Пермский край вошел в ТОП-5 наиболее пьющих регионов                        </a>
                    </div>
                </div>
                                                <div class="subnews_aside_block__item">
                    <div class="subnews_block__date">
                        22.12.2016                    </div>
                    <div class="subnews_block__name">
                        <a href="http://permv.ru/2016/12/22/pravitelstvo-permskogo-kraya-otprav/">
                            Правительство Пермского края отправлено в отставку                        </a>
                    </div>
                </div>
                                                <div class="subnews_aside_block__item">
                    <div class="subnews_block__date">
                        22.12.2016                    </div>
                    <div class="subnews_block__name">
                        <a href="http://permv.ru/2016/12/22/v-prikame-prokuratura-potrebovala-t/">
                            В Прикамье прокуратура потребовала трудоустройства всех осужденных в колонии                        </a>
                    </div>
                </div>
                                                <div class="subnews_aside_block__item">
                    <div class="subnews_block__date">
                        22.12.2016                    </div>
                    <div class="subnews_block__name">
                        <a href="http://permv.ru/2016/12/22/vice-premer-permskogo-pravitelstv/">
                            Вице-премьер Пермского края Олег Демченко доставлен на допрос в ФСБ                        </a>
                    </div>
                </div>
                                                <div class="subnews_aside_block__item">
                    <div class="subnews_block__date">
                        22.12.2016                    </div>
                    <div class="subnews_block__name">
                        <a href="http://permv.ru/2016/12/22/permskie-svideteley-ubiystva-vlyuble/">
                            Пермские следователи ищут свидетелей убийства влюбленной пары                        </a>
                    </div>
                </div>
                                        <div class="subnews_block__all">
                <a href="/news/"><i class="fa fa-chevron-right"></i></a>
            </div>
        </div>
    </div>
    <div class="clear"></div>
<div class="content_banner_m_block hidden-lg hidden-md hidden-sm">
    <i class="megafon_icon"></i> Реклама на сайте <a href="/">permv.ru</a>
</div>
</div>
<div class="row hidden-xs" id="footer_banner_block">
    <div class="col-md-12">
        <div class="footer_banner_block">
            <div class="advads-bottom" id="advads-70994998"><img width="950" height="114" src='http://permv.ru/wp-content/uploads/2016/02/808b19d45a19a1c9c36503d031a517e7-e1477553522321.jpg' alt='' title='808b19d45a19a1c9c36503d031a517e7' /></div>        </div>
    </div>
</div>
<footer>
    <div class="row">
        <div class="footer_container">
            <div class="col-md-4 col-sm-4 copy_block_m">
                <div class="footer_col_block">
                    &copy; Сайт пермской общественно-политической газеты &laquo;Местное время&raquo;.<br />
                    При использовании материалов ссылка на сайт «Местное время» обязательна,  цитирование допускается с разрешения редакции. Для сетевых изданий обязательна активная гиперссылка на сайт permv.ru
                </div>
            </div>
            <div class="col-md-4 col-sm-4 hidden-xs">
                <div class="footer_col_block">
                    Редактор: Алексей Бурков<br />
                    Адрес редакции: 614010, Пермский край, г.&nbsp;Пермь, ул. Куйбышева, д.95б<br />
                    Телефон: (342) 214-02-77 
                </div>
            </div>
            <div class="col-md-4 col-sm-4 social_block_m">
                <div class="footer_col_block">
                    <div class="footer_social_block">
                        <div class="footer_social_block__item footer_social_block__item_vk">
                            <a target="_blank" href="http://vk.com/permv"></a>
                        </div>
                        <div class="footer_social_block__item footer_social_block__item_facebook">
                            <a target="_blank" href="https://www.facebook.com/permtime/"></a>
                        </div>
                        <div class="footer_social_block__item footer_social_block__item_twitter">
                            <a target="_blank" href="https://twitter.com/mv_perm"></a>
                        </div>
                    </div>
                    <div class="footer_age_block">
                        18+
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<div class="hidden">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="http://permv.ru/wp-content/themes/mv/js/vendor/jquery-1.11.2.js"><\/script>')</script>

<script src="http://permv.ru/wp-content/themes/mv/js/vendor/bootstrap.min.js"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35852795 = new Ya.Metrika({
                    id:35852795,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35852795" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script type='text/javascript' src='http://permv.ru/wp-content/themes/mv/js/skip-link-focus-fix.js?ver=20160204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"\u0440\u0430\u0441\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e","collapse":"\u0441\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://permv.ru/wp-content/themes/mv/js/functions.js?ver=20160204'></script>
<script type='text/javascript' src='http://permv.ru/wp-content/themes/mv/js/loadmore.js?ver=20150825'></script>
<script type='text/javascript' src='http://permv.ru/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 9/49 queries in 0,071 seconds using disk
Object Caching 826/893 objects using disk

 Served from: permv.ru @ 2016-12-23 09:57:36 by W3 Total Cache -->